Get Job Error in 6.1 Server Running IA 1.3.8 w/ CC 3.0.4 - An Error Occurred When Verifying Security For The Message (Doc ID 2218370.1)

Last updated on JANUARY 10, 2017

Applies to:

Oracle Health Sciences Central Coding - Version 3.0.2 and later
Information in this document applies to any platform.

Symptoms

Error From UI:

 

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms