'Unable To Open Logfile' Encountered During 7.5_MPS1 Upgrade

(Doc ID 2251537.1)

Last updated on APRIL 19, 2017

Applies to:

Oracle Communications Billing and Revenue Management - Version to [Release 7.5.0]
Information in this document applies to any platform.


When attempting to upgrade from Billing and Revenue Management (BRM) 7.4 or lower version to BRM 7.5 MPS1, the following error was encountered in the nohup.out file upon execution of the pin_75MPS1_upgrade.pl script.




Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms