Will OIPA Version 11 Run on Oracle Linux 6?

(Doc ID 2252753.1)

Last updated on APRIL 20, 2017

Applies to:

Oracle Insurance Policy Administration J2EE - Version and later
Information in this document applies to any platform.


According to the OIPA documentation, it is only supported on Oracle Linux 7.0 +.
Will OIPA run on OL 6.5 + and will Oracle support this?


Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms