Workflow is modified from the published version Error When Importing Configuration Package (Doc ID 2279759.1)

Last updated on SEPTEMBER 01, 2017

Applies to:

Primavera Unifier Cloud Service - Version 16.2.0.0 to 16.2.0.0 [Release 16.2]
Primavera Unifier - Version 16.2.0.0 to 16.2.0.0 [Release 16.2]
Information in this document applies to any platform.

Symptoms

When attempting to import a Configuration Package, the following error is received:

Workflow [nameofworkflow] is modified from the published version.

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms