Meddra Recoding Error - Conversion from String "Error updating LM_EVENT_GROUP_TE" to type Double is not Valid.

(Doc ID 2311105.1)

Last updated on SEPTEMBER 29, 2017

Applies to:

Oracle Argus Safety - Version 8.1 and later
Information in this document applies to any platform.

Symptoms

User is getting the following error during MedDRA recoding - Conversion from String "Error updating LM_EVENT_GROUP_TE" to type Double is not Valid

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms