Is It Required to Set Compatible Parameter to 8.1.7 for OFSA on 9i (Doc ID 239956.1)

Last updated on JULY 02, 2010

Applies to:

Oracle Financial Data Manager - Version: 4.5.38 and later   [Release: 4.5 and later ]
Information in this document applies to any platform.
Checked for relevance on 01-Jul-2010
Oracle Financial Services Applications (OFSA)

Goal

 Is It Required to Set Compatible Parameter to 8.1.7 for OFSA on 9i?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms