My Oracle Support Banner

How to Enforce Agile System to Only Use TLSv1.3? (Doc ID 2452392.1)

Last updated on APRIL 14, 2022

Applies to:

Oracle Agile Product Collaboration - Version 9.3.6.0 and later
Information in this document applies to any platform.

Goal

How to configure Agile system so that only TLSv1.3 is allowed?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.