My Oracle Support Banner

What is the Highest Version of Apache that OPA 10.4.4 Supports (Doc ID 2532256.1)

Last updated on OCTOBER 24, 2019

Applies to:

Oracle Policy Automation - Version 10.4.4.21.0 and later
Information in this document applies to any platform.

Goal

On : 10.4.4.21.0 version, Oracle Policy Automation
What is the highest version of Apache does OPA 10.4.4 supports

Customer is looking for the highest version of Apache tomcat supported by OPA 10.4.4 version.
Certification matrix lists this as 7.0* version.

Question:
What is the exact version of Apache Tomcat that is supported by OPA 10.4.4 version?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.