My Oracle Support Banner

What is the Minimal Software Needed to Install the AItoCentricity Extractor (Doc ID 2545246.1)

Last updated on DECEMBER 04, 2019

Applies to:

Oracle Network Management for Utilities - DMS - Version 2.3.0.2.0 and later
Oracle Utilities Network Management System - Version 2.3.0.2.0 and later
Information in this document applies to any platform.

Goal

 You want to install the AItoCentricity ESRI extractor on a client that does not have any ArcSDE software on it.  What is the minimal requirements for this to work?

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.