My Oracle Support Banner

Is the Security Patch for Fusion Middleware Compatible to Apply on the WebLogic Server Running for OPLA? (Doc ID 2680555.1)

Last updated on JUNE 22, 2020

Applies to:

Oracle Product Lifecycle Analytics - Version 3.6.1 and later
Information in this document applies to any platform.

Goal

Is the security patch for Fusion Middleware compatible to apply on the WebLogic server running for OPLA?
For example, there is a security patch for FMW 12.2.1.3.0, and would like to know if this security patch will be compatible to apply on WebLogic server 12.2.1.3.0 running for OPLA 3.6.2.0.1.
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.