My Oracle Support Banner

OFSAAI 8.1 Security Questions (Doc ID 2699752.1)

Last updated on AUGUST 12, 2020

Applies to:

Oracle Financial Services Analytical Applications Infrastructure - Version 8.1.0.0.0 and later
Information in this document applies to any platform.
Oracle Financial Services Analytical Applications Infrastructure (OFSAAI)
Oracle Financial Services Analytical Applications (OFSAA)
Oracle Financial Services Enterprise Performance Management (EPM)

Goal

On 8.1 version, Questions related to OFSAAI

Question 1. Please confirm if the version is compatible with FTPS and how to apply same in OFSAA environment.

Question 2. Is OFSAAI compatible with AES-256 encryption?

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.