My Oracle Support Banner

Oracle Coherence Version Compatibility (Doc ID 2756049.1)

Last updated on MARCH 03, 2021

Applies to:

Oracle Communications BRM - Elastic Charging Engine - Version 12.0.0.3.0 and later
Information in this document applies to any platform.

Goal

Which version of oracle coherence is compatible for Oracle Communications Elastic Charging Engine (ECE) Patchset 3(PS3) Interim Patch 4 (IP4). And what is the latest version of Coherence released.
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.