My Oracle Support Banner

Certification: Is OFSAA 8.1 Certified on Oracle Database 12c and Linux 6? (Doc ID 2761044.1)

Last updated on MARCH 26, 2021

Applies to:

Oracle Financial Services Analytical Applications Infrastructure - Version 8.1.0.0.0 and later
Information in this document applies to any platform.
Oracle Financial Services Analytical Applications (OFSAA)
Oracle Financial Services Asset Liability Management (ALM)
Oracle Financial Services Profitability Management (PFT)
Oracle Financial Services Funds Transfer Pricing (FTP)
Oracle Financial Services Enterprise Performance Management (EPM)

Goal

Is OFSAA 8.1 certified on Oracle Database 12c and Linux 6? Is it okay to upgrade from OFSAA 8.0.7 to 8.1 without upgrading platform Linux 6 and Oracle Database 12C?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.