My Oracle Support Banner

AMP for Communications Plug-ins Compatibility With OEM 13.4 and Later Versions (Doc ID 2774336.1)

Last updated on JULY 04, 2023

Applies to:

Oracle Communications Pricing Design Center - Version 11.2.0.0.0 and later
Oracle Communications Convergent Charging Controller - Version 12.0.0.0.0 and later
Oracle Communications Order and Service Management - Version 7.4.0.0.0 and later
Oracle Communications Unified Inventory Management - Version 7.4.0.0.0 and later
Oracle Communications ASAP - Version 7.3.0.0.0 and later
Information in this document applies to any platform.

Goal

On : 13.1.1.1.0 version, BRM/OSS/NCC Plug-in

Are the Application Management Pack(AMP) for Communications Plug-ins compatible with Oracle Enterprise Manager(OEM) 13.4 and later?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.