How to Find the Correct HP-UX 11i Patch For OFSA 4.5.x (Doc ID 296122.1)

Last updated on JANUARY 29, 2011

Applies to:

Oracle Financial Data Manager - Version: 4.5 and later   [Release: 4.5 and later ]
HP-UX PA-RISC (32-bit)
Oracle Financial Services Applications (OFSA) 4.5

Goal

How can you find the Oracle Financial Services Applications (OFSA) 4.5.x patches for HP-UX 11i?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms