Are any Versions of the Oracle Utilities Products (formerly LODESTAR) Compatible with Oracle 11g? (Doc ID 728794.1)

Last updated on AUGUST 22, 2016

Applies to:

LODESTAR EIP - Version: 4.5 and later   [Release: and later ]
Information in this document applies to any platform.
***Checked for relevance on 08-JUN-2010***

Goal

Is Oracle 11g supported with any of the Oracle Utilities (LODESTAR) products?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms