BRM 7.3.1 Software Compatibility Question

(Doc ID 802054.1)

Last updated on JUNE 13, 2018

Applies to:

Oracle Communications Billing and Revenue Management - Version 7.3.1.0.0 to 7.3.1.0.0 [Release 7.3.0]
Information in this document applies to any platform.

Goal

  1. Can we use BRM 7.3.1 on Linux itanium platform ?

  2. The Database version mentioned 10.2.0.1 and 10.2.0.3 in the documentation. Does BRM 7.3.1 support 10.2.0.2 also ?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms