How to Integrate with Brava! 5.0 (Doc ID 897249.1)

Last updated on JULY 12, 2016

Applies to:

Primavera Contract Management - Version 10.0 to 13.1 SP2 [Release 10.0 to 13]
All Platforms

Goal

To integrate Contract Management with Brava! 5.0 for redlining/markup purposes.

Note: Integration requires Expedition Professional 10.1 SP1 or later.

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms