Steps To Update Existing AERS Version 4.5.0 To 4.6.2

(Doc ID 944851.1)

Last updated on SEPTEMBER 28, 2009

Applies to:

Adverse Event Reporting System - Version: 4.5 to 4.6.2
Information in this document applies to any platform.

Goal

  1. If I am currently running with AERS 4.5.0, then how many steps will I need to reach AERS 4.6.2 ?
  2. Please let me know the database versions used in AERS 4.5.2, 4.6.0 and 4.6.2
  3. Please let us know the patchset numbers for 4.5.2 (to update 4.5.0 to 4.5.2)
    and patchset numbers from 4.5.2 to 4.6
    and patchset numbers from 4.6 to 4.6.2

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms