My Oracle Support Banner

Are Packages (SRP's) Backwards Compatible? (Doc ID 955292.1)

Last updated on JUNE 19, 2017

Applies to:

Oracle Insurance Insbridge Rating and Underwriting - Version 3.6 to 3.12
Information in this document applies to any platform.

Goal

To explain whether packages (SRP's) are backward compatible when migrating packages from one version of RateManager to another.



Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution
References

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.