My Oracle Support Banner

Oracle Fusion Learning Cloud: Prerequisites Not Working (Doc ID 2430939.1)

Last updated on MAY 20, 2020

Applies to:

Oracle Fusion Learning Management Cloud Service - Version 11.13.18.05.0 and later
Information in this document applies to any platform.

Symptoms

Course set up with prerequisite requirements able to be taken without meeting the requirements.

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Cause
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.