My Oracle Support Banner

Data Conversion PRICE_STORE Required (Doc ID 2720338.1)

Last updated on OCTOBER 23, 2020

Applies to:

Oracle Retail Merchandising Foundation Cloud Service - Version 19.1 and later
Information in this document applies to any platform.

Symptoms

When attempting to use Data Conversion  store_add with price_store field null the following error occurs:

PRICE_STORE is required.

 

Changes

 

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.