My Oracle Support Banner

CX App: Infobip whatsapp App Installation Error - This Application Cannot be Installed As Your Tenant is not Is Not Part Of The Provider Level Controlled Availability List (Doc ID 2779686.1)

Last updated on MAY 26, 2021

Applies to:

Oracle Responsys Marketing Platform Cloud Service - Version 6X to 6X [Release 6x]
Information in this document applies to any platform.

Goal

The goal of this document is to provide information related to the following Infobip whatsapp App installation error: "This application cannot be installed as your tenant is not part of the Provider Level Controlled Availability List."

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.