"_highthreshold_undoretention Is Set Lower Than Low Threshold Retention" Message In Alert Log (Doc ID 1108371.1)

Last updated on NOVEMBER 02, 2016

Applies to:

Oracle Database - Enterprise Edition - Version 10.2.0.4 to 10.2.0.4 [Release 10.2]
Information in this document applies to any platform.
***Checked for relevance on 02-Nov-2016***

Symptoms

The following message is being written to the alertlog frequently:

_highthreshold_undoretention is set lower than low threshold retention. Rectify this for high threshold retention to be honored

Changes

A patch has recently been applied.

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms