Flume is not Pre-installed on Oracle Big Data Appliance V1.0.3 (Doc ID 1480890.1)

Last updated on APRIL 02, 2013

Applies to:

Big Data Appliance Integrated Software - Version 1.0.1.1.0 to 1.0.3 [Release 1.0]
Linux x86-64

Symptoms

 The documentation states that Flume is installed but not configured on the Big Data Appliance version 1.0.3. This is found in 2.6.3 of the Oracle® Big Data Appliance Software User's Guide, Release 1 (1.0).

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms