My Oracle Support Banner

Do I Need OSDI 1.2.1 Since I'm Only Installing The Oracle Client ? (Doc ID 1557064.1)

Last updated on JANUARY 22, 2020

Applies to:

Access Manager for CICS - Version 10.2.0.3 and later
IBM z/OS on System z

Goal

Do I need OSDI 1.2.1 since I'm only using the Oracle Client ?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.