未サポート: OL6/RHEL6 上での 11.2.0.1/11.2.0.2 GI の root.sh が "ohasd failed to start: Inappropriate ioctl for device" により失敗する (Doc ID 2014380.1)

Last updated on FEBRUARY 20, 2017