ZOP-40 Error When Trying to Apply 11.2.0.4 April PSU Patch (Doc ID 2024028.1)

Last updated on JUNE 30, 2017

Applies to:

Oracle Database - Enterprise Edition - Version 11.2.0.4 and later
Information in this document applies to any platform.

Symptoms

Tried to apply the April 2015 PSU patch:20485808 to a non-shared Grid Oracle Home using this command:

Changes

 Tried to apply the April 2015 PSU.

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms