After Applying Patch 12.1.0.1.160119 (patch# 22494866) - 'datapatch -verbose' Fails With ORA-06544 [77304] (Doc ID 2112292.1)

Last updated on MARCH 02, 2016

Applies to:

Oracle Database - Enterprise Edition - Version 12.1.0.1 to 12.1.0.2 [Release 12.1]
Oracle Database - Standard Edition - Version 12.1.0.1 to 12.1.0.2 [Release 12.1]
Microsoft Windows x64 (64-bit)

Symptoms

After applying patch 12.1.0.1.160119 (patch# 22494866) in a Windows environment, the following error is encountered upon running the required command:  'database -verbose':

 

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms