Is It Mandatory to Apply Datapatch MGMTDB ? (Doc ID 2267551.1)

Last updated on JULY 06, 2017

Applies to:

Oracle Database - Enterprise Edition - Version 12.1.0.2 and later
Information in this document applies to any platform.

Goal

Is It Mandatory to Apply Datapatch MGMTDB ?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms