My Oracle Support Banner

DMU 2.2 require JDK 1.8 or Higher to Start the GUI (Doc ID 2558216.1)

Last updated on JULY 02, 2019

Applies to:

Oracle Database - Enterprise Edition - Version 12.1.0.2 and later
Information in this document applies to any platform.

Symptoms

DMU 2.2 Needs JDK 1.8 or Higher to start the DMU in GUI Mode.

Changes

 

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Changes
Cause
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.