My Oracle Support Banner

应用JAN 2019 GI PSU之后postpatch失败,报错:ACFS-9459: ADVM/ACFS is not supported on this OS version: '2.6.32-754.10.1.el6.x86_64' (Doc ID 2577564.1)

Last updated on AUGUST 21, 2019

适用于:

Oracle Database - Enterprise Edition - 版本 11.2.0.4 到 11.2.0.4 [发行版 11.2]
本文档所含信息适用于所有平台

症状

 

在应用11.2.0.4 January 2019 GI PSU (patch 28813878)的最后, 当手工运行rootcrs.pl -patch或opatch auto运行post patch报错:

 

更改

应用January 2019 Grid Infrastructure PSU.

原因

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


文档内容
症状
更改
原因
解决方案
参考

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.