My Oracle Support Banner

RDBPROD: What to do if you get an RMU-W-PAGPAGSEQ error (Doc ID 301421.1)

Last updated on APRIL 13, 2020

Applies to:

Oracle Rdb Server on OpenVMS - Version 4.1 and later
Oracle CODASYL DBMS - Version 6.0 and later
HP OpenVMS Alpha
HP OpenVMS VAX
HP OpenVMS Itanium

Symptoms

An RMU/VERIFY (or DBO/VERIFY) gives a PAGPAGSEQ error, such as:

(or DBO-W-PAGPAGSEQ)

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.