PRE-REQUIRE To Install Oracle Lite Repository Inside an RDBMS RAC DB (Doc ID 395516.1)

Last updated on SEPTEMBER 21, 2016

Applies to:

Oracle Lite - Version 10.2.0.1.0 to 10.3.0.3.0 [Release 10.2 to 10.3]
Information in this document applies to any platform.
***Checked for relevance on 03-July-2014***

Goal

The Goal of this note is to be able to install Oracle Lite into a RAC RDBMS

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms