How Can The Post Patches Be Confirmed After Upgrading Forms Server To 6.0.8.28? (Doc ID 1242134.1)

Last updated on NOVEMBER 29, 2016

Applies to:

Oracle Applications Technology Stack - Version 11.5.1 to 11.5.10.2 [Release 11.5 to 11.5.10]
Information in this document applies to any platform.
Checked for relevance on 24-AUG-2013

Goal

The <Note 125767.1> was used to upgrade the Forms Server to the latest patch, which is currently Patch 19, Forms Server 6.0.8.28.

There are a series of post patches which need to be applied. 

How can these post patches be confirmed as applied?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms