Is Patch 6078836 available for Linux X86-64 (Doc ID 1325822.1)

Last updated on SEPTEMBER 07, 2016

Applies to:

Oracle Application Install - Version 12.0.4 to 12.2 [Release 12 to 12.2]
Linux x86-64
***Checked for relevance on 18-JAN-2013***

Goal


When installing  E-business Suite Release 12 on REL5 wit Linux 64 bits
According to <note 761566.1 Oracle E-Business Suite Installation and Upgrade Notes Release 12 (12.1.1) for Linux x86-64 (Doc ID ),
<Patch 6078836> RH5.0 / OEL5.0 CERT : SPECIAL LIBRARY NEEDED TO RUN OHS ON REDHAT5 MACHINE is needed

This patch is not available for  Linux X86-64 (64 bits) bits only for Linux X86 (32 Bits)


Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms