Is FTI 6.2 Supported On RHEL6? (Doc ID 1560562.1)

Last updated on JULY 01, 2013

Applies to:

Oracle Fusion Transportation Intelligence - Version 6.2.0 to 6.2.10 [Release 6.2]
Information in this document applies to any platform.

Goal

Is FTI 6.2.8 supported on RHEL6?

Need to install an FTI instance on a RHEL6 machine. FTI contains following products :

* Oracle 10g client
* Oracle Data Integrator 10.1.3.5.0
* Oracle Business Intelligence Suite Enterprise Edition 10.1.3.4.0

Are these products supported/certified on a RHEL6?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms