パッチ17774755 適用中にAzapis.ldt にてORA-20001: The specified required_api_code does not exist in az_apis table エラーが発生 (Doc ID 1939851.1)

Last updated on JULY 17, 2017