Aix 7.1で、パッチ8626084適用時、"Checking operating system version: must be 5200, 5300 or 6100"エラーで終了 (Doc ID 1957601.1)

Last updated on OCTOBER 04, 2016