My Oracle Support Banner

R2: IBY: Need 12.2 Patch Equivalent to 14488642 :IBYFDSTB.PLS SET_PAYEE_INSTR_ASSIGNMENT API FAILED TO UPDATE PRIORITY PROPERLY (Doc ID 2181504.1)

Last updated on FEBRUARY 04, 2020

Applies to:

Oracle Payables - Version 12.2.4 and later
Information in this document applies to any platform.

Goal

The documentation for Patch 14488642 says it is only available for E-Business suite version 12.0 and 12.1. Can the patch for version 12.2.4 be made available?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.