UPK: Is UPK 11.1.0.2 Compatible With Adobe Flash Player 23.0.0.207? (Doc ID 2211307.1)

Last updated on DECEMBER 06, 2016

Applies to:

User Productivity Kit - Version 11.1.0.1 and later
Information in this document applies to any platform.

Goal

Is UPK 11.1.0.2 compatible with Adobe Flash player 23.0.0.207?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms