My Oracle Support Banner

INVALID GF_CONTEXT ERROR WHEN RUN PAYABLES OPEN INTERFACE IMPORT (Doc ID 2404013.1)

Last updated on MAY 28, 2018

Applies to:

Oracle Payables - Version 12.0.0 to 12.1.3 [Release 12.0 to 12.1]
Information in this document applies to any platform.

Goal

 INVALID GF_CONTEXT ERROR WHEN RUN PAYABLES OPEN INTERFACE IMPORT

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.