My Oracle Support Banner

Rapid Install Fails If You Use "DLP: Oracle E-Business Suite Certified Configuration 12.1.3.0.0" From E-Delivery (Doc ID 2457130.1)

Last updated on DECEMBER 03, 2019

Applies to:

Oracle Applications DBA - Version 12.1.3 to 12.1.3 [Release 12.1]
Information in this document applies to any platform.

Goal

When access to E-Delivery and look for Install Medial for EBS 12.1.1, one will find the following:

- DLP: Oracle E-Business Suite Certified Configuration 12.1.3.0.0
- DLP: Oracle E-Business Suite Certified Configuration 12.1.1.0.0
- DLP: Oracle E-Business Suite 12.1.1.0.0

However, if you try to start rapidwizard included in "DLP: Oracle E-Business Suite Certified Configuration 12.1.3.0.0", it fails.

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.