Error in Patch Instructions for OTM 5.5 CU5 RU3 Leads to Policy Predicate Errors. (Doc ID 798927.1)

Last updated on SEPTEMBER 08, 2016

Applies to:

Oracle Transportation Management - Version: 5.5.05.03 and later   [Release: 5.5 and later ]
Information in this document applies to any platform.
***Checked for relevance on 05-MAY-2011***

Symptoms

-- Problem Statement:

When installing OTM 5.5 CU5 RU03 policy predicate errors are reported for tables which have external predicates specified.

This is due to errors in the OTM 5.5 CU5 RU3 instructions which lead to errors when installing RU3

-- Steps To Reproduce:

1. Follow the release instructions to install RU3 for OTM 5.5 CU5.

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms