My Oracle Support Banner

Patch 8626084 iAS 10.1.3.5.0 errors as part of upgrade to 12.1.1 (Doc ID 970526.1)

Last updated on JANUARY 26, 2020

Applies to:

Oracle E-Business Suite Technology Stack - Version 12.0 and later
Information in this document applies to any platform.

Symptoms

When applying patch 8626084 iAS 10.1.3.5.0 as part of the upgrade to 12.1.1 the following error occurs.

OPMN is failing to start. OPMN must be started in order to correctly install and configure the patchset. Please start OPMN manually in order to continue with the patchset installation.

Click help for more information
Click OK to continue.

Changes

 

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Changes
Cause
Solution


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.