My Oracle Support Banner

Upgrade SDK API Level to 26 for Android Application (Doc ID 2535541.1)

Last updated on AUGUST 02, 2019

Applies to:

Oracle FLEXCUBE Direct Banking - Version DB 12.0.3 to DB 12.0.3 [Release DB 12]
Information in this document applies to any platform.

Symptoms

SDK level of mobile APK needs to be upgraded to 26 say for e.g from 19 to 26.

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Cause
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.