Linux Server Crashes Due to NMI Events Which May Occur on ProLiant Gen8 Servers with HP Integrated Lights-Out 4

(Doc ID 1910782.1)

Last updated on JANUARY 10, 2018

Applies to:

Linux OS - Version Oracle Linux 4.4 to Oracle Linux 6.5 with Unbreakable Enterprise Kernel [3.8.13] [Release OL4U4 to OL6U5]
Linux x86-64
Linux x86


Linux server running on HP hardware got crashed with the following message on the console.


Nothing has been changed.


Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms