Oracle Linux 5: Server Panic Reported with ERROR "symap_rh_ES_5_2.6.18_194.el5_x86_64:symap_uc_getact" (Doc ID 2060182.1)

Last updated on OCTOBER 12, 2015

Applies to:

Linux OS - Version Oracle Linux 5.5 and later
Information in this document applies to any platform.

Symptoms

Oracle Linux 5 server running RHCK kernel 2.6.18-194.11.3.0.1.el5 gets kernel panic and reports following RIP "RIP: symap_uc_getact+129" on vmcore.





Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms