My Oracle Support Banner

Oracle VM Server 3.2.10 Patch Update (Build 762) (Doc ID 2076545.1)

Last updated on AUGUST 04, 2018

Applies to:

Oracle VM - Version 3.2.9 and later
Linux x86-64

Purpose

ORACLE VM SERVER PATCH 3.2.10-762 RELEASE


6 November 2015

Scope

Downloading the Patch Update

The patch update can be downloaded from My Oracle Support, patch ID 16410428.

Release Compatibility

For production operations, both Oracle VM Manager and Oracle VM Server must be running Oracle VM 3.2.x.  Using Oracle VM Manager 3.2.10 to manage Oracle VM Server 3.2.9 or 3.2.8 is a supported configuration, however, Oracle recommends that you maintain the same patch level for both Oracle VM Server and Oracle VM Manager.
 

Please note that reference patch number 16410428 always leads to the latest available Oracle VM Server build.

 

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Scope
 Downloading the Patch Update
 Release Compatibility
Details
 Oracle VM Server 3.2.10 Build 762
 Enhancements
 
Bug Fixes
 
Security Updates
 List of Bug Fixes
 
Upgrade Oracle VM Servers
 
Upgrade Oracle VM Manager
 Additional Information
References

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.