Error: Package: tomcat5-jasper-5.5.27-7.jpp5.noarch while upgrading spacewalk (Doc ID 2200074.1)

Last updated on NOVEMBER 02, 2016

Applies to:

Linux OS - Version Oracle Linux 6.7 and later
Information in this document applies to any platform.

Symptoms

On : Oracle Linux 6.7 version, Spacewalk

While upgrading spacewalk from 2.3 Opensource distribution to OL 2.4 (supported version)

 

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms